Прошу помощи

Просмотр 6 сообщений - с 1,276 по 1,281 (из 1,281 всего)
  • Автор
    Сообщения
  • #90782
    Евгений
    Участник
    • Ответов: 9
    @maxifaraon

    Всем спасибо заработало, осталось решить проблему с питанием, на dc-dc конмерторе 5в и 3.3в есть но вемос не запускается все время мигает светодиод

    0
    #91035
    asb26
    Участник
    • Ответов: 26
    @asb26

    День добрый . запустил ратификацию все работало потом при работе загорелся белый экран пропала связь с компьютером . Пробовал вытащить с розетки , не помогло. Бедааа.

    0
    #91036
    asb26
    Участник
    • Ответов: 26
    @asb26

    может есть кнопка уйти в заводские настройки

    0
    #91039
    Андрей
    Участник
    • Ответов: 711
    @5-158

    Почему решил, что настройки?

    0
    #91158
    Евгений
    Участник
    • Ответов: 9
    @maxifaraon

    Всем спасибо заработало, осталось решить проблему с питанием, на dc-dc конмерторе 5в и 3.3в есть но вемос не запускается все время мигает светодиод

    Если на вемос подать 3.3в, все грузится, в чем может быть проблема? Плата 2.41!

    0
    #91198
    Александр
    Участник
    • Ответов: 9
    @leva04

    Прошу помощи, собрал плату 2.41,  прошивка 21, одна проблема, канал PWM_CH2 клапан отбора тела не работает, при нажатии на шестеренку на экране светится зеленым, что во включенном, что выключенном состоянии при замере показывает 0,40 вольта, пайку проверил под лупой вроде все пропаяно, от флюсо промыто, скорее всего что-то с деталюшками. Вопрос можно ли канал PWM_CH2 переключить на PWM_CH4, если да как это сделать перекинуть провода или что то нужно в прошивке править?

    0
Просмотр 6 сообщений - с 1,276 по 1,281 (из 1,281 всего)
  • Для ответа в этой теме необходимо авторизоваться.