Автоматика не включается

  • В этой теме 44 ответа, 14 участников, последнее обновление 3 месяца сделано krrek.
Просмотр 15 сообщений - с 1 по 15 (из 45 всего)
  • Автор
    Сообщения
  • #79255
    danger
    Участник
    • Ответов: 6
    @volt220

    Доброе время суток!Получил автоматику,при подключении не запустилась,питание с блока присутствует 12v.Брак или?

    0
    #79259
    Petrozelikaps
    Участник
    • Ответов: 525
    @petrozelikaps

    Может хватит новые ветки создавать?

    0
    #79261
    Novichek82
    Участник
    • Ответов: 33
    @novichek82

    Может хватит новые ветки создавать?

    А как иначе???? Вчера меня этим упрекали, сегодня его!!! Создайте тогда отдельно типа как на ХД “скорая помощь”  или что то подобное. Это понятно что тут многое уже обсуждали, но как это все оперативно найти новичку?!?!? Я например уже часа 2 пытаюсь найти почему у меня на дисплее постоянно показывает 230 v  и пока без результатов… 150 страниц на мой вопрос высветилось и когда это все пересмотреть??? Пусть разработчики создадут центр поддержки… А то отдай под 20 000 и еще сиди голову ломай или сутками читай…А время нынче дорогая валюта, для этого и автоматику покупаем что бы его экономить….

    1+
    #79262
    Александр
    Участник
    • Ответов: 104
    @stagor

    Я например уже часа 2 пытаюсь найти почему у меня на дисплее постоянно показывает 230 v и пока без результатов….

    Ну допустим подобная тема (скорая помощь) здесь тоже существует и называется “прошу помощи”. А по поводу 230В, это значение напряжения в сети по умолчанию, а не изменяется оно по тому, что датчик в ЛБ отсутствует, отпал уже года как два за ненадобностью.

    1+
    #79313
    krrek
    Участник
    • Ответов: 55
    @krek

    А что помочь человеку западло ?

    создавать

    0
    #79314
    krrek
    Участник
    • Ответов: 55
    @krek

    Продавать автоматику через китайцев начали а помогать не хотим ? Охренели совсем ?

     

     

    0
    #79321
    Александр
    Участник
    • Ответов: 104
    @stagor

    А что помочь человеку западло ? создавать

    А как ты ему поможешь, если она даже не включается. Однозначно брак, пусть обращается к продавцу.

    0
    #79324
    danger
    Участник
    • Ответов: 6
    @volt220

    Китайцам написал,жду ответа.Дозвонился до представителя в России,сказал тоже жди ответ но заверил что решится вопрос.Я задал вопрос здесь,вдруг кто то столкнулся с такой же проблемой и решил ее сам не обращаясь к производителю.

    0
    #79329
    Willi
    Участник
    • Ответов: 1699
    @willi

    Доброе время суток!Получил автоматику,при подключении не запустилась,питание с блока присутствует 12v.Брак или?

    не включается без обвеса(датчиков, клапанов)?

    С уважением, Dmitriy.
    Колонна медь 42/1150мм, деф - "Положительная Клюшка", двухрядный димрот, узел отбора по жидкости, Тэн 3кВт. Отбор СС 4,5 л/ч при 2.5 кВт, отбор спирта 900мл/ч при 1150 Вт. Прошивки ЛБ здесь https://yadi.sk/d/_iKycGwOmjy42w

    0
    #79332
    Novichek82
    Участник
    • Ответов: 33
    @novichek82

    А что помочь человеку западло ? создавать

    А я теперь понимаю почему на больших тематических форумах, такое негативное отношение к Счастливчику. Лишь бы купили, а там еб…сь как хотите… Ну что придется и нам еб…ся раз это “чудо-устройство” купили.

    0
    #79333
    danger
    Участник
    • Ответов: 6
    @volt220

    Да,экран не загорается вообще.

    0
    #79340
    Willi
    Участник
    • Ответов: 1699
    @willi

    Если при подключении только головного блока ничего не запускается, однозначно брак, можно попробовать заменить бп или попробовать перепрошить вемос проводом. Ну это на усмотрение.

    С уважением, Dmitriy.
    Колонна медь 42/1150мм, деф - "Положительная Клюшка", двухрядный димрот, узел отбора по жидкости, Тэн 3кВт. Отбор СС 4,5 л/ч при 2.5 кВт, отбор спирта 900мл/ч при 1150 Вт. Прошивки ЛБ здесь https://yadi.sk/d/_iKycGwOmjy42w

    0
    #79345
    Willi
    Участник
    • Ответов: 1699
    @willi

    Можно ещё посмотреть в вафле , то что экран не светится, ещё не значит, что ничего не работает. Если сеть лаки бокс появляется, значит что все может работать через веб и не рабочий сам дисплей.
    я конечно понимаю, что с точки зрения потребителя это нафиг не надо, но я бы проверил данный вариант, так на всякий случай.

    С уважением, Dmitriy.
    Колонна медь 42/1150мм, деф - "Положительная Клюшка", двухрядный димрот, узел отбора по жидкости, Тэн 3кВт. Отбор СС 4,5 л/ч при 2.5 кВт, отбор спирта 900мл/ч при 1150 Вт. Прошивки ЛБ здесь https://yadi.sk/d/_iKycGwOmjy42w

    0
    #79351
    danger
    Участник
    • Ответов: 6
    @volt220

    в сети не отображается,на шине где подключаются датчики температуры напряжение 0.25v

    0
    #79371
    Willi
    Участник
    • Ответов: 1699
    @willi

    А если выдернуть вемос и запитать его от юсб сеть видно?

    С уважением, Dmitriy.
    Колонна медь 42/1150мм, деф - "Положительная Клюшка", двухрядный димрот, узел отбора по жидкости, Тэн 3кВт. Отбор СС 4,5 л/ч при 2.5 кВт, отбор спирта 900мл/ч при 1150 Вт. Прошивки ЛБ здесь https://yadi.sk/d/_iKycGwOmjy42w

    0
Просмотр 15 сообщений - с 1 по 15 (из 45 всего)
  • Для ответа в этой теме необходимо авторизоваться.