Дмитрий

  • Дмитрий ответил(а) на тему Прошу помощи в форуме Автоматика LuckyBox 1 год

    У меня с али пришел клапан и тоже не открывался, заказал второй у другого продавца, второй работает без проблем. Мерил сопротивление на обоих, у первого в 2 раза выше, значит на 24 вольта положил продавец. Если клапана точно 12 вольтовые, то автоматика на крайних платах от JON работает без проблем. Я собрал уже 3 комплекта автоматики, и все работают.

    0
  • Дмитрий ответил(а) на тему помошь по сайту в форуме Новичкам 1 год

    И с телефона и компьютера, куки файлы очищал.

    0
  • Дмитрий ответил(а) на тему помошь по сайту в форуме Новичкам 1 год

    У меня давно уже то же самое, если заходишь под логином и паролем.

    0
  • В инструкции к ЛБ, если она покупная с завода, есть страница с подключением солового блока. Твердотельное реле имеет контакты + и – которые подключаются к ЛБ: + к Heater, а – к Gnd, остальные 2 контакта на 220 вольт идут в разрыв к розетке (нагрузке).

    0
    1. Основной тен у меня и подключен через РМ, забыл написать. А инвертивовать надо как я понимаю канал СН-6? Просто во вкладке User_config написано каналы 1-4 можно трогать, а с 5 по 8 не трогаем.
    0
  • Я на этих платах собрал 2 автоматики, запустились без проблем, сделал 3 перегонки  СС, сейчас жду клапана и кран шаровый для ректификации. Есть вопрос, выход на разгонный тен TEN extra и GND подключил к SSR 40, при старте ЛБ на реле сразу идет 5в, а при запуске процесса сигнал с этого выхода пропадает. Этот канал инвертировать надо, или я не так подключаю?

    0
  • Разобрался, на плате была ошибка, не было связи + С2 с R9 и R11, подпаял проводок и РМ заработал как надо. Регулировка идет как надо.

    0
  • День добрый коллеги, собрал РМ на плате от JONa, изначально не запускался, перечитав ветку подал на дисплей 3.3 в и запустил РМ. При включении на дисплее с нагрузкой и без показывает ток 32А. и нет регулировки. Куда копать?

    0
  • Дмитрий: теперь зарегистрированный пользователь 4 года

    0